Auto-Bookmark bug.....
26th September 2011 01:34 #1
Regular User
  • Status: Offline
  • Join Date: September 2010
  • Location: Philippines
  • Posts: 14
  • Send Message
is it just me or the the auto mark last read have been removed...... or its just really bug.......
26th September 2011 01:49 #2
Site Administrator
  • Status: Offline
  • Join Date: May 2009
  • Location: United Kingdom
  • Posts: 1535
  • Send Message
EDIT: Found the problem! I have prevented it from further happening, but I may need to remove duplicate entries to make sure that it's all done properly (I'll have to do this tomorrow). Let me know how you get on
Last edited: 26th September 2011 02:08 by andy

27th September 2011 12:01 #3
Regular User
  • Status: Offline
  • Join Date: September 2010
  • Location: Philippines
  • Posts: 14
  • Send Message
ohh thanks for fixing it also navigation is bug.... its overlapping....
Last edited: 27th September 2011 12:10 by Leinar32

27th September 2011 12:39 #4
Site Administrator
  • Status: Offline
  • Join Date: May 2009
  • Location: United Kingdom
  • Posts: 1535
  • Send Message
No problem. What browser and version is it that you are using Leinar?

Thanks
27th September 2011 14:57 #5
Regular User
  • Status: Offline
  • Join Date: September 2010
  • Location: Philippines
  • Posts: 14
  • Send Message
FireFox version 6.01 - 7.0
Last edited: 27th September 2011 22:57 by Leinar32

Post Your Reply
You need to be logged in to post a comment. Need an account? Click here to register,